Проблеми

Предложения и обсъждания

Re: Проблеми

от www » Пон Дек 07, 2015 2:45 pm

silver_bolt - проблема е при теб. Нищо не е променяно и е нормално първо да питаш преди да констатираш icon_cool.gif

vladimirstanoev - привет, ще помоля преди да започна да търся отговора на гатанката да отвориш само един браузър и да заредиш sandacite.bg ... интересува ме това съобщение дали ти излиза когато е отворен сайта sandacite.bg или са отворени и други сайтове?

sandacite.bg is not responding due to a long running script
Това съобщение казва че браузъра зарежда прекалено много код едновременно. Но по този начин поднесено аз не мога да разбера дали е от sandacite.bg или от други отворени сайтове.

Ще чакам отговор Изображение
Аватар
developer
developer
 
Мнения: 7
Регистриран на: Съб Юни 21, 2014 4:29 am

Re: Проблеми

от doctorZizi » Вто Дек 08, 2015 12:28 am

www написа:silver_bolt - проблема е при теб. Нищо не е променяно и е нормално първо да питаш преди да констатираш


да де, но и при мен е така и к`о пра`им? влизаме откъдето намерим отворена врата [icon_lol.gif
Прави каквото трябва , да става каквото ще!!!
Аз не карам бавно, просто летя много ниско.
Аватар
Техник
Техник
 
Мнения: 706
Регистриран на: Сря Ное 14, 2012 9:43 am
Местоположение: София

Re: Проблеми

от vladimirstanoev » Вто Дек 08, 2015 4:00 am

www написа:интересува ме това съобщение дали ти излиза когато е отворен сайта sandacite.bg или са отворени и други сайтове?
Съобщението излиза когато отварям само сайта sandacite.bg и най-често излиза при първоначалното отваряне на сайта. След това отваря част от страницата и след 10-15 секунди отваря цялата страница. Тази вечер определено е по-добре, но ще пиша пак след 3-4 дни дали е ОК.
Аватар
Регистриран потребител
 
Мнения: 2281
Регистриран на: Пон Фев 11, 2013 2:34 am
Местоположение: София

Re: Проблеми

от ivo1 » Нед Дек 13, 2015 12:16 am

Съобщението за скрипт излиза и при мен понякога. С интернет експлорер съм 11. на windows 10, но мисля че от Майкрософт го развалиха заради Microsoft Edge. Такова съобщение ми излиза и във Фейсбук. Определено тази вечер форума зарежда за 3-4 секунди, което вече е добре. Това за скрипта не е от форума. Това излиза и при други сайтове, както казах и от Фейсбук. Нещо скъпите Майкрософт омазаха IE, както и скайпа.
Ребята давайте жить дружно!
Регистриран потребител
 
Мнения: 506
Регистриран на: Пон Яну 20, 2014 11:03 pm

Re: Проблеми

от Антон Оруш » Нед Дек 13, 2015 11:07 am

Разработчикът ми писа, че е оправил зареждането на форума.
Що се отнася до ИЕ, не мисля, че този браузър трябва да е критерий за това колко добре се държи един уебсайт. icon_e_biggrin.gif
1940 ==> 2010 | 1941 ==> 2011 | 1942 ==> 2012 | 1943 ==> 2013 | 1944 ==> 2014 | 1945 ==> 2015...
_________________
- МОИТЕ КОЛЕКЦИИ ==> РАДИОПРИЕМНИЦИ (клик!) | ТЕЛЕВИЗОРИ (клик!) | ГРАМОФОНИ (клик!) | БГ КОМПЮТРИ (клик!)
- ИЗТЕГЛИ БЕЗПЛАТНО СТАРОТЕХНИЧЕСКА ЛИТЕРАТУРА ==> (клик!)
_________________
! ==> КУПУВАМ ВСЯКАКВИ Б Ъ Л Г А Р С К И ТЕЛЕВИЗОРИ И РАДИА <== !
_________________
Антон К. Оруш - за връзка с мен:
e-mail: deltichko@abv.bg
Skype: respromcho
GSM: 0896 625 803
lat. 42° 41'; lon. 23° 18'
DIN, МС/ТС, 1942
1000 Sofia, Bulgaria
Аватар
Site Admin
Site Admin
 
Мнения: 3054
Регистриран на: Пон Дек 03, 2012 10:03 am
Местоположение: гр. Съндърланд, Царовището

Re: Проблеми

от pamporov » Нед Дек 13, 2015 8:56 pm

Още от снощи се усети че проблема е решен. Значи все пак има полза от нашето "мрънкане"...
Регистриран потребител
 
Мнения: 2786
Регистриран на: Вто Ное 27, 2012 1:14 pm

Re: Проблеми

от Антон Оруш » Пон Дек 14, 2015 6:38 pm

Е, иначе направо да трием темата... icon_e_biggrin.gif
1940 ==> 2010 | 1941 ==> 2011 | 1942 ==> 2012 | 1943 ==> 2013 | 1944 ==> 2014 | 1945 ==> 2015...
_________________
- МОИТЕ КОЛЕКЦИИ ==> РАДИОПРИЕМНИЦИ (клик!) | ТЕЛЕВИЗОРИ (клик!) | ГРАМОФОНИ (клик!) | БГ КОМПЮТРИ (клик!)
- ИЗТЕГЛИ БЕЗПЛАТНО СТАРОТЕХНИЧЕСКА ЛИТЕРАТУРА ==> (клик!)
_________________
! ==> КУПУВАМ ВСЯКАКВИ Б Ъ Л Г А Р С К И ТЕЛЕВИЗОРИ И РАДИА <== !
_________________
Антон К. Оруш - за връзка с мен:
e-mail: deltichko@abv.bg
Skype: respromcho
GSM: 0896 625 803
lat. 42° 41'; lon. 23° 18'
DIN, МС/ТС, 1942
1000 Sofia, Bulgaria
Аватар
Site Admin
Site Admin
 
Мнения: 3054
Регистриран на: Пон Дек 03, 2012 10:03 am
Местоположение: гр. Съндърланд, Царовището

Re: Проблеми

от vladimirstanoev » Вто Фев 02, 2016 3:31 am

Бутона "Еdit" май нещо е дал фира? Изображение
Аватар
Регистриран потребител
 
Мнения: 2281
Регистриран на: Пон Фев 11, 2013 2:34 am
Местоположение: София

Re: Проблеми

от vladimirstanoev » Вто Фев 02, 2016 11:52 pm

Тоя бутон на форума само при мен ли не работи? icon_rolleyes.gif
Да не би да съм отнесъл некой БАМ (преведено от ловешки БАН) или (преведено на пернишки) винкел? Изображение
Аватар
Регистриран потребител
 
Мнения: 2281
Регистриран на: Пон Фев 11, 2013 2:34 am
Местоположение: София

Re: Проблеми

от zapad » Сря Фев 03, 2016 12:47 am

vladimirstanoev написа:Бутона "Еdit" май нещо е дал фира?

ахЪ, и аз сигурно имам БАМ
Аватар
Регистриран потребител
 
Мнения: 1340
Регистриран на: Сря Ное 14, 2012 3:19 am
Местоположение: Асеновград

ПредишнаСледваща

Кой е на линия
Потребители разглеждащи този форум: 0 регистрирани и 1 госта