Страница 1 от 1

Проблем с усилвател

МнениеПубликувано на: Пон Дек 17, 2012 12:01 am
от patrik_99
Здравейте имам един усилвател Rema Andante онзи ден реших да го пробвам включих го светна отзад и сега свети само лентата на която се търси станция не излиза никакъв звук въпроса ми е какво му е и може ли да се намерят части за него той е производство 78-ма година.

http://www.picvalley.net/v.php?p=u/1560 ... KqoNIJ.JPG

http://www.picvalley.net/v.php?p=u/1647 ... kIHKcr.JPG

Re: Проблем с усилвател

МнениеПубликувано на: Пон Дек 17, 2012 12:23 am
от bojitchko
Как успя да се регистрираш?! Няма местообитаване, няма професия, няма интереси...Какво да ти казваме, като не е ясно колко разбираш. Не може да те пратим при майстор, защото не знаем къде си. При такъв пост, правилният отговор е: -Носи го на майстор. :D

Re: Проблем с усилвател

МнениеПубликувано на: Пон Дек 17, 2012 5:29 pm
от patrik_99
Аз го носих на майстор но той ми каза че няма да се занимава с него.

Re: Проблем с усилвател

МнениеПубликувано на: Пон Дек 17, 2012 8:41 pm
от TATENCETO
Гледай сега Боб ли да ти хвърляме та да ти кажем какво му е като гледам си от ВД занеси го в сервиза на Сони там са майстори ако не 2 варианта ,ръчкай до счупване или в Дунав не сме ясновидци де тва е като "Боли ме главата какво ми е !!! Чак сега видях на снимките в тоя усилвател има ли нещо въобще отзад не видях нищи входове или изходи изкъртено е всичко (то па и снимките са ти .....) я го отвори и виж липсва ли нещо или изобщо има ли нещо вътре и снимай пак ма не с телефон телефона е АЛО angryy angryy Ако можеш да се оправиш ето тук има схемата http://www.rft-seite.de/schalt.htm ако не Алилуя и в Дунав

Re: Проблем с усилвател

МнениеПубликувано на: Пон Дек 17, 2012 9:02 pm
от patrik_99
Не е изкъртено всичко има 2 входа за кабел петица и 2 изхода за тонколони има и 3 входа в единия от тях е забодена букса и кабела и води до някаква алуминиева лента отварял сам го не разбирам много от такива техники но смятам че нищо не липсва не мога да го снимам отвътре защото в момента не е при мен.

Re: Проблем с усилвател

МнениеПубликувано на: Вто Дек 18, 2012 11:56 am
от E_M_O
E вариант да нема стъпало па вече е странен.